Win a copy of The Java Performance Companion this week in the Performance forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Eclipse3.0 and JSDK1.5

 
Santosh Ramachandrula
Ranch Hand
Posts: 252
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I tried using Jsdk1.5 with Eclipse 3.0 I can't get the classes to compile. Is there any compatibility issue? Does Eclipse 3.0 work with Jsdk1.5?

-Santosh
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic