• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

WSAD eclipse version 3

 
Mark Binau
Ranch Hand
Posts: 37
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
There is a plugin that only works in Eclipse 3 that I would like to use in WSAD. Does anyone know when IBM plans to update WSAD to be based on Eclipse version 3?

Thanks,
Mark
 
Jeanne Boyarsky
author & internet detective
Marshal
Posts: 34965
377
Eclipse IDE Java VI Editor
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Mark,
WSAD 6 is based on Eclipse 3. I think it was recently released.
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic