• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

WebService Development Tools!

 
Tulsi Rai
Ranch Hand
Posts: 55
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Has anyone tried WSDK 5.1 and Eclipse 3.0? just wondering if anyone has been able to get them both up and running? i would like to get help setting up.
thanks.
 
Nicholas Cheung
Ranch Hand
Posts: 4982
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
WSAD 5.1 is not based on Eclipse 3.0, you may need WSAD 5.2.

Nick
 
Ryan Fernandes
Ranch Hand
Posts: 86
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Yup T Ray, you'll have to go for the eclipse 2.1.x versions (as mentioned on the IBM site)

Cheers,
Ryan
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic