• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Up to date exam

 
henri delbrouck
Greenhorn
Posts: 7
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
For the exam part 2, it is not mention that latest java technology can not be used. It is allowed to use for example EJB 2.0 and other java more up to date technology.
 
Nathaniel Stoddard
Ranch Hand
Posts: 1258
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Was that a question or a declaration?
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic