• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Webstart belongs to which j2EE version

 
neel architect
Greenhorn
Posts: 13
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Can i mention in the assignment that i want to use Webstart swing client with J2EE version 1.3.Will it be wrong
Can anyone will help
 
David Follow
Ranch Hand
Posts: 223
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Neel,

I believe WebStart belong to J2SE and not really to J2EE.
Of course you can use it in a J2EE app though.

D.
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic