• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

HELP !!!!!!!!!!! setting of Java & Tomcat

 
Wasim Ahmed
Ranch Hand
Posts: 90
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi there,
I tried to install J2SDK1.4 on machine while it was running fine with J2sdk 1.3 and tomcat 4.0
I uninstall the J2SDK 1.3 and tomcat, install J2sdk 1.4. Now I am duped i can even compile the java program let alone it I can't install Tomcat 4.0. I am getting a message that You don't have JSDK install first. I have changed my PATH and CLASSPATH JAVA_HOME but it still not compiling.
Folks what went wrong
I am in a tight spot right now... HELP :roll:
 
Ashik Uzzaman
Ranch Hand
Posts: 2373
Eclipse IDE Firefox Browser Java
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Follow this thread ---
http://www.javaranch.com/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=56&t=000036
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic