Win a copy of The Little Book of Impediments (e-book only) this week in the Agile and Other Processes forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Please reply me!!!

 
Mohammed Riaz
Greenhorn
Posts: 17
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I want to work out JSP EL, I tried with Websphere 5.1, but it will support
upto JSP spec 1.2 so it is not working.

I am also having Tomcat 5.0, do we able to work out the example in this. How do we know that Tomcat 5.0 support particular version of JSP?


Please reply me....
 
Sayak Banerjee
Ranch Hand
Posts: 292
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Do a simple Google search....However this forum might help:
http://forum.java.sun.com/thread.jspa?threadID=589240&tstart=0
[ December 01, 2006: Message edited by: Sayak Banerjee ]
 
Mohammed Riaz
Greenhorn
Posts: 17
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Thanks!!! Sayak Banerjee !!!

It is Rocking!!!
 
David O'Meara
Rancher
Posts: 13459
Android Eclipse IDE Ubuntu
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
"Riaz",
Welcome to the JavaRanch.

We're a friendly group, but we do require members to have valid display names.

Display names must be two words: your first name, a space, then your last name. Fictitious names are not allowed.

Please edit your profile and correct your display name since accounts with invalid display names get deleted, often without warning

thanks,
Dave
 
Mohammed Riaz
Greenhorn
Posts: 17
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Ok David i have changed my display name....
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic