• Post Reply Bookmark Topic Watch Topic
  • New Topic

Javaspace installation  RSS feed

 
Pal Amutha
Greenhorn
Posts: 13
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Friends,

I installed jini2.1 starter kit. But i want to work in javaspace.

Am getting package error.
import com.sun.jini.mahout.binder.RefHolder;
import com.sun.jini.mahout.Locator;
import com.sun.jini.outrigger.Finder;

I could not find out where those its.

In previously some body using jini1.0 version, so they installed javaspace starter kit also separaetly.

But now jin2.1 can includes javaspace also.

eventhough i got those error package.

I dont know where its exactly.

If you know please give me solution
 
With a little knowledge, a cast iron skillet is non-stick and lasts a lifetime.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!