• Post Reply Bookmark Topic Watch Topic
  • New Topic

jwsdp

 
Veshnu Ramakrishnan
Ranch Hand
Posts: 44
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I am using jdk1.4_1 05 but jwsdp support only above jdk1.5. do anybody help me to provide jaxrpc support by sun for jdk1.4_1 05.
 
wise owen
Ranch Hand
Posts: 2023
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
You need to download JWSDP 1.5. But the sun site only have 2.0 only now.
 
Ulf Dittmer
Rancher
Posts: 42970
73
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
There is an archive of old downloads here.
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!