• Post Reply Bookmark Topic Watch Topic
  • New Topic

-security option in wscompile

 
pat hat
Greenhorn
Posts: 2
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
i'm getting this error when compiling:

[wscompile] error: -security is an invalid option or argument
[wscompile] Usage: wscompile [options] configuration_file

i checked the version of the tool with wscompile -version and i get:

JAX-RPC Standard Implementation (1.1.3, build R1)

i'm getting this error when compiling the jaas_sample in jwsdp-2.0; would like to get past that error...thoughts anybody?

-- poc
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!