• Post Reply Bookmark Topic Watch Topic
  • New Topic

How can I install Motorola j2me sdk 1.0?  RSS feed

 
Greenhorn
Posts: 3
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I had got an alert when I install Motorola j2me sdk 1.0, said the wizard can not locate jdk1.2.2,but my jdk had already installed, my jdk version is 1.3, I uninstalled jdk1.3 and installed jdk1.2.2\jdk1.4, it did not work. So what can I do ?
 
Let's get him boys! We'll make him read this tiny ad!
Thread Boost - a very different sort of advertising
https://coderanch.com/t/674455/Thread-Boost-feature
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!