• Post Reply Bookmark Topic Watch Topic
  • New Topic

Setup question

 
Rob Noob
Greenhorn
Posts: 1
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Does it matter that this tutorial refrences J2EE RI 1.3.1 and the current J2EE is diffrent? I can't seem to make this part of the tutorial work.
 
Michael Yuan
author
Ranch Hand
Posts: 1427
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
It is just a servlet. Any J2EE version should work.
 
Happiness is not a goal ... it's a by-product of a life well lived - Eleanor Roosevelt. Tiny ad:
the new thread boost feature: great for the advertiser and smooth for the coderanch user
https://coderanch.com/t/674455/Thread-Boost-feature
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!