• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Problem in installing plug_In

 
Anonymous
Ranch Hand
Posts: 18944
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi All
I got problem in running an applet that contain method " Double.parsedouble(String); " ,so I'm trying to install plug_In 1.2.2
from sun,finally I did that,but I'm still getting the same problem.
I've selected the default for the location,is there a problem with that? should I put it(Plug-In) in the location or directry that has Netscape.or should I delete or unstall what i have in Netscape.Netscape that i have support Java 1.1.5
Please if someone can help me with it by writing something(steps) that I can use clearly.
thanks all for your time.
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic