• Post Reply Bookmark Topic Watch Topic
  • New Topic

AWT Version in IE5.01 and Netscape 4.08

 
mohana konakanchi
Ranch Hand
Posts: 67
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi
Does anybody know what is the AWT vesion which can work on both IE5.01 and Netscape 4.08 ?
I need write a applets for this version of browsers.
User does not like to download plug-in s...
Mohana
 
my overalls have superpowers - they repel people who think fashion is important. Tiny ad:
the new thread boost feature brings a LOT of attention to your favorite threads
https://coderanch.com/t/674455/Thread-Boost-feature
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!