• Post Reply Bookmark Topic Watch Topic
  • New Topic

JDK 1.2.2 and JSDK1.4 and IE 5.0

 
xixi mm
Greenhorn
Posts: 10
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi all,
I compile my applet with JSDK1.4, then run in IE5.0, but only a grey block in the IE. so I compile my applet with JDK1.2.2, then I can see it in IE. Does it mean that IE supports low version Java applet, but not the latest one?
 
my overalls have superpowers - they repel people who think fashion is important. Tiny ad:
the new thread boost feature brings a LOT of attention to your favorite threads
https://coderanch.com/t/674455/Thread-Boost-feature
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!