• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Java version and IE

 
may Lee
Ranch Hand
Posts: 68
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Is it true that, applets complied with JDK1.2 can be viewered in IE5,IE6, but applets complied with JSDK1.4.4 can not be viewered in IE5,IE6?
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic