• Post Reply Bookmark Topic Watch Topic
  • New Topic

Visual Age with jdk1. 3 classes  RSS feed

 
Sasi Kumar
Greenhorn
Posts: 15
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Can any one of u please let me know about
How to use jdk1.3 classes in visual age
 
Graeme Brown
Ranch Hand
Posts: 193
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
My understanding is that, basically, you don't. VisualAge does not support pluggable JDKs. You have to use the one it comes with, which is IBM's implementation of JDK1.2.2
You could always try out IBM's new tool - Websphere Application Developer.
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!