• Post Reply Bookmark Topic Watch Topic
  • New Topic

EJB Certification on Either 2.0 or 3.0  RSS feed

 
RajaSekhar Kasturi
Greenhorn
Posts: 1
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi all,

I am working on Java/J2EE and SAP NetWeaver (More on Java).

I am looking for EJB Certification ; But iam In dialama wether to attempt EJB2.0 or EJB3.0. I am not aware of which version is better to take.


Could anybody help me out on this issue ?

thanks for any kind of suggestion.



Thanks
Rajasekhar k
SCJP1.4 , SCWCD 1.4
 
vitesse wei
Ranch Hand
Posts: 100
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
EJB2 certification is no longer available right now,only EJB3 is available,goto sun's website to check
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!