Win a copy of Programmer's Guide to Java SE 8 Oracle Certified Associate (OCA) this week in the OCAJP forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

What Cocoon version is needed for XSP

 
bob morkos
Ranch Hand
Posts: 104
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Have anyone looked at the Cocoon project from Apache? If your using XSP, please let me know what version of Cocoon you installed and how you install cocoon. I'm now looking at this technology, because it seem sto be promissing. Thanks for any replies.
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic