• Post Reply Bookmark Topic Watch Topic
  • New Topic

HELP URGENT!  RSS feed

 
Sanjay Dutt
Greenhorn
Posts: 1
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Correct me if i am wrong!
can i use tomcat 3.1 and instead of servlet 2.2
can i add servlet 2.3 jar!
am i upgraded to new servlet specs!
thanks
 
William Brogden
Author and all-around good cowpoke
Rancher
Posts: 13078
6
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
No, you have to use Tomcat 4.x to take advantage of the new API.
Incidently, "Help Urgent" is not very informative - you should title your post with something useful.
Bill
 
Don't get me started about those stupid light bulbs.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!