Win a copy of Murach's Python Programming this week in the Jython/Python forum!
  • Post Reply Bookmark Topic Watch Topic
  • New Topic

Require server adaptor for Webpshere 5.0  RSS feed

 
Tusshar Fasate
Ranch Hand
Posts: 81
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
When i go to add server in eclipse there is no option of websphere 5.0 under IBM.
Now how can i add this (WAS 5.0) in that.can any body tell me complete process of that?
I heard that some jar need to be added .But after long search i didnt get any such jar.
If any body has it ,give me that or related link for that.
 
Cameron Wallace McKenzie
author and cow tipper
Saloon Keeper
Posts: 4968
1
Hibernate Spring Tomcat Server
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I believe you actually need to go to the installation discs and install the WebSphere Test Environment, and your appropriate version, from CD.

A simple JAR file won't do it.

-Cameron McKenzie
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!