• Post Reply Bookmark Topic Watch Topic
  • New Topic

Need JAXP1.1 for Struts running in VAJ?  RSS feed

 
Carol Chen
Greenhorn
Posts: 19
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Greetings,
I want to install Struts to VisualAge for Java, v4.0. Do I need JAXP1.1? If so, where can I download it? I can't find JAXP.jar from Sun website.
Can anyone tell me how I can make Struts work in VAJ?
Thx,
Carol Chen
 
Matthew Phillips
Ranch Hand
Posts: 2676
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Take a look at this. It appears that it has pretty detailed setup instructions for Struts with VAJ.
 
With a little knowledge, a cast iron skillet is non-stick and lasts a lifetime.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!