Win a copy of Functional Reactive Programming this week in the Other Languages forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

minimum jdk requirement for Axis1.2 and Axis1.4

 
ilias basha
Ranch Hand
Posts: 55
Eclipse IDE Java Windows
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,

can anybody suggest me what is the minimum jdk configuration is required for the AXIS 1.2 and AXIS 1.4 respecitively.

thanks in advance.
 
Vijitha Kumara
Bartender
Pie
Posts: 3918
10
Chrome Fedora Hibernate
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
It's JDK 1.3.1 or later for Axis 1.2 & you can find the other in the documentation here
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic