Win a copy of Head First Android this week in the Android forum!
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
programming forums Java Mobile Certification Databases Caching Books Engineering Micro Controllers OS Languages Paradigms IDEs Build Tools Frameworks Application Servers Open Source This Site Careers Other Pie Elite all forums
this forum made possible by our volunteer staff, including ...
Marshals:
  • Tim Cooke
  • Campbell Ritchie
  • Paul Clapham
  • Ron McLeod
  • Liutauras Vilda
Sheriffs:
  • Jeanne Boyarsky
  • Rob Spoor
  • Bear Bibeault
Saloon Keepers:
  • Jesse Silverman
  • Tim Moores
  • Stephan van Hulst
  • Tim Holloway
  • Carey Brown
Bartenders:
  • Piet Souris
  • Al Hobbs
  • salvin francis

Need help for the configuration of websphere 6.1 with eclipse(Genymede)

 
Greenhorn
Posts: 4
  • Mark post as helpful
  • send pies
    Number of slices to send:
    Optional 'thank-you' note:
  • Quote
  • Report post to moderator
Hi,

I am new to this forum and also new to WebSphere and RAD.

I would like to know the complete steps to configure WebSphere 6.1 with eclipse(Genymede). Do I need any plug-in to configure WebSphere 6.1 with eclipse? I would also like to know which path I have to provide for "IBM WebSphere Installation Directory" while configuring WebSphere 6.1 with eclipse.

Also let me know that is it necessary to use RAD while developing applicaiton in eclipse using WebSphere?

I really appriciate help on the above mentioned topic.

Regards,

Ashish.
 
reply
    Bookmark Topic Watch Topic
  • New Topic