• Post Reply Bookmark Topic Watch Topic
  • New Topic

Is JBoss 3.2 compatible with JSF 1.1?  RSS feed

 
Kelly Adams
Greenhorn
Posts: 13
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi All,

I am working on a project to use JSF 1.1. It is also required to use JBoss 3.2. Is JBoss 3.2 compatible with JSF 1.1?

Thanks.
 
It is sorta covered in the JavaRanch Style Guide.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!