Win a copy of Murach's Python Programming this week in the Jython/Python forum!
  • Post Reply Bookmark Topic Watch Topic
  • New Topic

Apache Axis / Axiom Question  RSS feed

 
Farhan Ba
Greenhorn
Posts: 1
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I am currently using axis 1.5.1. in my product and axiom has been upgraded to 1.2.9 (from 1.2.8). Do you know if this is complatible as now for messages that have a large response (50k+) I get a stackoverflow error thrown. Have no idea why as with axiom 1.2.8 had no issues. Any ideas anyone?

Thanks
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!