• Post Reply Bookmark Topic Watch Topic
  • New Topic
programming forums Java Mobile Certification Databases Caching Books Engineering Micro Controllers OS Languages Paradigms IDEs Build Tools Frameworks Application Servers Open Source This Site Careers Other all forums
this forum made possible by our volunteer staff, including ...
Marshals:
  • Campbell Ritchie
  • Liutauras Vilda
  • Bear Bibeault
  • Jeanne Boyarsky
  • Tim Cooke
Sheriffs:
  • Knute Snortum
  • Junilu Lacar
  • Devaka Cooray
Saloon Keepers:
  • Ganesh Patekar
  • Tim Moores
  • Carey Brown
  • Stephan van Hulst
  • salvin francis
Bartenders:
  • Ron McLeod
  • Frits Walraven
  • Pete Letkeman

Unable to View Applications/Resources on the WebSphere console  RSS feed

 
Greenhorn
Posts: 1
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi ,

I have setup WebSphere 7.0 and have installed a sample application . It shows in the System Out log that the application got deployed properly . I can even access the application on the https port , but the problem is I am not able to view the application or its related resources (JDBC, DataSource) on the admin console . I can see that there are 3 application present , but I am not able to see the list of applications .

I have checked the logs and did not find any error ? Can anyone please help me in identifying the issue .

Thanks
Filename: WAS_console_enterpriseApps.bmp
File size: 479 Kbytes
 
It is sorta covered in the JavaRanch Style Guide.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!