• Post Reply Bookmark Topic Watch Topic
  • New Topic

struts plugin  RSS feed

 
prem kumar vadivelu
Greenhorn
Posts: 7
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
hi,

i have installed MyEclipse Enterprise WorkBench Edition 8.6, now i need struts plugin to work on struts. can any one give me the link to download it
 
David Newton
Author
Rancher
Posts: 12617
IntelliJ IDE Ruby
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Which Struts plugin?
 
prem kumar vadivelu
Greenhorn
Posts: 7
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
hi,

whether MyEclipse enterprise work edition 8.6 support strut 2
 
David Newton
Author
Rancher
Posts: 12617
IntelliJ IDE Ruby
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Did you check on the MyEclipse site? They list their product's features.
 
prem kumar vadivelu
Greenhorn
Posts: 7
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
ok thank you,

i have installed apache tomcat 5.5 but it is not starting when i start it, i have set the environment variables correctly even though it is not starting up can any one give me solution
 
David Newton
Author
Rancher
Posts: 12617
IntelliJ IDE Ruby
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Not a Struts question: if you're talking about standalone Tomcat, please ask in the Tomcat forum, if you're talking about running it inside MyEclipse, please ask in the IDE forum. Thanks!
 
Don't get me started about those stupid light bulbs.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!