• Post Reply Bookmark Topic Watch Topic
  • New Topic
programming forums Java Mobile Certification Databases Caching Books Engineering Micro Controllers OS Languages Paradigms IDEs Build Tools Frameworks Application Servers Open Source This Site Careers Other all forums
this forum made possible by our volunteer staff, including ...
Marshals:
  • Campbell Ritchie
  • Liutauras Vilda
  • Jeanne Boyarsky
  • Devaka Cooray
  • Paul Clapham
Sheriffs:
  • Tim Cooke
  • Knute Snortum
  • Bear Bibeault
Saloon Keepers:
  • Ron McLeod
  • Tim Moores
  • Stephan van Hulst
  • Piet Souris
  • Ganesh Patekar
Bartenders:
  • Frits Walraven
  • Carey Brown
  • Tim Holloway

freemarker.core.ParseException

 
Ranch Hand
Posts: 17424
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I have the development version of the forum, when I click on the bond [ Messages posted by UserTest ] in the page of the profile UserTest (a user of the forum), I oubliens the following error:



In debug with Eclipse, i oubliens the following Exception :



Any idea about what�s the problem?

Tks,


Eric
[originally posted on jforum.net by Eric]
 
Migrated From Jforum.net
Ranch Hand
Posts: 17424
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi Eric!

Maybe be interesting you visit the topic User Details CVS Bug.

Try, before debug it at Eclipse, check the HTML's source code... compare it... usually it has enough information to debug the problem, ok?

[ ]'s
[originally posted on jforum.net by leandro_salvador]
 
Consider Paul's rocket mass heater.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!