Win a copy of Murach's Python Programming this week in the Jython/Python forum!
  • Post Reply Bookmark Topic Watch Topic
  • New Topic

"Unsupported editor input" error in RSA 7.0  RSS feed

 
deo swaroop
Ranch Hand
Posts: 30
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi All,

When i try to open an .emx file in RSA 7.0 its giving "Unsupported editor input" error. Not sure if it is because of the RSA version difference.

When I try to open the .emx file in notepad I see the IBM version in the xml is same as of my RSA i.r. 7.0. Any idea how to open this file.


Regards,
Deo Swaroop
 
Don't get me started about those stupid light bulbs.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!