• Post Reply Bookmark Topic Watch Topic
  • New Topic

Error while calling Webservice via Axis1.4  RSS feed

 
Ranch Hand
Posts: 189
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,
I have wsdl (created using Apache Axis version: 1.3) which I need to consume. I have written one client by using Axis-1.4. While running this standalone client I am getting below error:




Cam any one advise what could be the issue here. Not got any clue even from Axis docs.
 
Ranch Hand
Posts: 51
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
delete this post
 
If you believe you can tell me what to think, I believe I can tell you where to go. Go read this tiny ad!
Why should you try IntelliJ IDEA ?
https://coderanch.com/wiki/696337/IntelliJ-IDEA
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!