Win a copy of Functional Reactive Programming this week in the Other Languages forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Weblogic9.2 not supporting j2sdk1.6

 
raju sangam
Ranch Hand
Posts: 38
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,
In client machine, they are working on jdk1.6 and want to continue with same version with weblogic9.2 as well.

Do I find .exe file of weblogic9.2 which supports jdk1.6.

Another Issue, how to plug-in weblogic with eclipse.
please look in this issue would be great.

Thanks in Advances,
Sangam
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic