• Post Reply Bookmark Topic Watch Topic
  • New Topic

Version of EL on 1Z0-899  RSS feed

 
Greenhorn
Posts: 2
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
This is my first post, so I would love to say hi to everybody!

Now, to the serious business: I am a little bit confused as to which version of expression langauge is used on 1Z0-899 exam.
I don't want to loose points because of such misunderstanding.

If someone has this knowledge, I will be more than happy, if one would reveal this knowledge to me

Best regards,
Pawel
 
Creator of Enthuware JWS+ V6
Bartender
Posts: 3094
255
Android Chrome Eclipse IDE
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Welcome to Coderanch!!

The correct version is EL version 2.2

You can find all the Java EE6 technologies here: technologies
 
Paweł Pędziński
Greenhorn
Posts: 2
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Thank you very much!
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!