• Post Reply Bookmark Topic Watch Topic
  • New Topic

JDK version for Tomcat 5.0.28

 
Mala Gupta
Author
Ranch Hand
Posts: 366
11
 
Scott Dunbar
Ranch Hand
Posts: 245
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
You can use either. The Tomcat 5.5 series is designed to be used with the 1.5 JDK.
 
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!