Bookmark Topic Watch Topic
  • New Topic

EL is not working in tomcat 5.5

 
joseph prabhu
Ranch Hand
Posts: 162
  • Mark post as helpful
  • send pies
  • Report post to moderator
Hello joseph prabhu here
i have installed Eclipse 3.2

tomact server 5.5.26 have been plugin to eclipse 3.2.

Tis plugin is not supporting E.L in jsp.

In my code it has ${4+5}
Give me the solution
 
Ulf Dittmer
Rancher
Posts: 42968
73
  • Mark post as helpful
  • send pies
  • Report post to moderator
Please do not post the same question to multiple forums: CarefullyChooseOneForum

Let's continue the discussion in this duplicate thread, where you got helpful answers (which apparently you haven't followed so far).
 
    Bookmark Topic Watch Topic
  • New Topic